Tag - Vtiger 8.1 compatibility

Dear Vtiger Community, we are currently not fully supporting Vtiger 8.2. We are actively working on compatibility.

X